Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

»

nov 23

Présentation de My V World


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Et voila !!! Ca y est, j’ai créé un blog. Moi qui n’en voulait pas, me voila GEEK maintenant. :)

Ici ,je vais parler principalement de la virtualisation et de tout ce qui tourne autour. (VMware, Citrix, Red Hat, et le reste)

Large et vaste sujet me direz vous.

Et oui, mais bon les ressources en français sont rares donc autant partager mon expérience avec vous.

Sur ces bonnes paroles, m’en vais écrire mon premier article. :)

A bientôt.

Nicolas

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/56

2 Commentaires


  1. Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524
    Olivier

    Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

    Cool J’attends ton vrai premier article avec impatience!!

    ++


    1. Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524
      Kenny

      Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

      True, there is limited supropt for ESXi 3.5 but ONLY for customers who purchased Veeam Backup & Replication for ESXi Free before June 3, 2009. You cannot purchase Veeam Backup & Replication today to supropt ESXi Free (on any version)

Laisser un commentaire

Votre adresse de messagerie ne sera pas publiée. Les champs obligatoires sont indiqués avec *

Vous pouvez utiliser les balises HTML suivantes : <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524