Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Archives de la Catégorie : VMware

août 12

Comment virtualiser un serveur SLES 9 avec Converter 5.1


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Lors d’un de mes projets, je me suis retrouvé face à la nécessité de réaliser des virtualisations physiques vers virtuels pour un certain nombre de machine physiques qui tournait sous Suse Linux Enterprise Server 9 (SP1 et SP3) avec des disques en LVM. Malheureusement, on ne trouve pas grand chose sur le net et même …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/140

oct 26

Comment faire fonctionner Hyper-V 3.0 dans WorkStation 9.0

image.png

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Bonjour à tous,   Aujourd’hui, on va faire fonctionner un Hyper-V 3 (2012) en tant que VM dans un VMware WorkStation 9.0. Pour cela; c’est très simple. 1) Après avoir créer votre VM, allez modifier le fichier vmx de celle-ci pour y ajouter la ligne suivante: hypervisor.cpuid.v0 = « FALSE » 2) Ensuite, si ce n’est pas …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/139

juin 13

VMware vSphere : Comment aligner les partitions VMDK à l’Offset 64 avant d’installer un OS ou une partition de données ??


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Bonjour à tous, Aujourd’hui, je vais vous parler d’un truc super important que beaucoup de gens oublies lors du déploiement de VM ou de la création de Template : L’alignement des partitions. Effectivement, pour tous les OS antérieurs à Windows 2008 (Bloc de 1 Mo), il faut impérativement aligner les partitions dans les disques VMDK …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/90

avr 14

Problème de provisionning avec View Composer et les Linked Clones dans View 4.6


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Bonsoir à tous, Un de mes collègues a eu un soucis étrange chez un de ses clients. Il installe toute sa plateforme View CS, View vCenter et View Composer. Jusque là tout va bien. Puis vient le temps de créer un pool avec un master déjà existant de Windows XP (Qui fonctionnait très bien sous …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/82

fév 08

VMware Partner Exchange 2011 : Jour 1 à 3


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Bonjour à tous, Je vous écrit en direct de ma salle de formation au VMware Partner Exchange 2011 à Orlando. Voila maintenant 3 jours que je suis en formation béta VMware vCloud : Architecturing the Cloud Et je peux vous dire que c’est très intéressant mais pas beaucoup plus. J’ai la chance de faire partie …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/83

fév 03

P2V d’une VM SLES de XEN vers vSphere


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Bonsoir à tous, Aujourd’hui, j’ai passé mon après midi pour migrer via vConverter une VM SLES sous XEN vers vSphere 4.1. Contexte : Serveur Novell SUSE 10 SP3 hébergé sur un serveur XEN Kernel XEN qui ne peut fonctionner sous vSphere 4.1 Impossible de faire du V2V avec l’outil vConverter car type de VM non …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/80

déc 13

Troubleshooting I/O : vSCSISTATS


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Bonjour à tous, Aujourd’hui, on m’a fait découvrir un outil fort intéressant pour le diagnostique du stockage. En effet, c’est outil est très utile lorsque vous avez des problèmes de performances au niveau de vos VMs. vSCSISTATS travaille au niveau du kernel, vous pouvez donc avoir des disques en local, en NFS, en iSCSI et …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/52

déc 05

Installation des Outils Dell Open Manage sur un serveur ESXi 4.1


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

  Bonjour à tous,   Je vais vous expliquer rapidement comment installer les outils Dell Open Manage qui peuvent s’avérer utiles si vous avez la console DELL.   1. Tout d’abord, on télécharge le package qui va bien sur le site de DELL : http://support.dell.com/support/downloads/download.aspx?c=us&l=en&s=gen&releaseid=R275661&SystemID=pwe_r710&servicetag=10C1NM1&os=EX41&osl=en&deviceid=21859&devlib=0&typecnt=0&vercnt=1&catid=-1&impid=-1&formatcnt=0&libid=36&typeid=-1&dateid=-1&formatid=-1&source=-1&fileid=406735    2. Ensuite, toujours avec l’outil “indispensable” VMware vSphere CLI …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/41

déc 05

Configuration du SNMP sur un serveur vSphere 4.1 à l’aide de vSphere Cli 4.1


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

  Bonjour à tous,   Je vais vous expliquer, à travers ce billet, comment on paramètre le client SNMP sur un serveur ESXi vSphere 4.1 à l’aide de l’outil “indispensable” VMware vSphere CLI 4.1.   1. Tout d’abord, on va télécharger l’outil si ce n’est pas déjà fait à cette adresse : http://downloads.vmware.com/fr/d/info/datacenter_downloads/vmware_vsphere_4/4#drivers_tools   2. …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/39

déc 05

VMware Partner Exchange 2011


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

  Bonjour à tous,   Ca fait longtemps que je ne suis pas intervenu sur mon blog et il faut que je corrige ça. Comme peut être vous le savez, le VMware Partner Exchange 2011 à lieu à Orlando en Floride du 6 au 11 Février. Et comme cette année à Las Vegas, j’ai la …

Lire la Suite »

Share

Lien Permanent pour cet article : http://www.my-v-world.fr/archives/36

Articles plus anciens «

» Articles plus récents


Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524

Warning: Use of undefined constant user_level - assumed 'user_level' (this will throw an Error in a future version of PHP) in /homepages/14/d354069673/htdocs/wp-content/plugins/ultimate-google-analytics/ultimate_ga.php on line 524